Aura Conferencing Avaya Aura Conferencing

Do you want an email whenever new security vulnerabilities are reported in Avaya Aura Conferencing?

By the Year

In 2022 there have been 0 vulnerabilities in Avaya Aura Conferencing . Aura Conferencing did not have any published security vulnerabilities last year.

Year Vulnerabilities Average Score
2022 0 0.00
2021 0 0.00
2020 1 8.60
2019 1 6.10
2018 0 0.00

It may take a day or so for new Aura Conferencing vulnerabilities to show up in the stats or in the list of recent security vulnerabilties. Additionally vulnerabilities may be tagged under a different product or component name.

Recent Avaya Aura Conferencing Security Vulnerabilities

A directory traversal vulnerability has been found in the Avaya Equinox Management(iView)versions R9.1.9.0 and earlier

CVE-2019-7007 8.6 - High - February 28, 2020

A directory traversal vulnerability has been found in the Avaya Equinox Management(iView)versions R9.1.9.0 and earlier. Successful exploitation could potentially allow an unauthenticated attacker to access files that are outside the restricted directory on the remote server.

Directory traversal

A Cross-Site Scripting (XSS) vulnerability in the Web UI of Avaya Aura Conferencing may

CVE-2019-7000 6.1 - Medium - July 31, 2019

A Cross-Site Scripting (XSS) vulnerability in the Web UI of Avaya Aura Conferencing may allow code execution and potentially disclose sensitive information. Affected versions of Avaya Aura Conferencing include all 8.x versions prior to 8.0 SP14 (8.0.14). Prior versions not listed were not evaluated.

XSS

Stay on top of Security Vulnerabilities

Want an email whenever new vulnerabilities are published for Avaya Aura Conferencing or by Avaya? Click the Watch button to subscribe.

Avaya
Vendor

subscribe